Bug 903437 - SELinux is preventing systemd-logind from 'search' accesses on the directory .X11-unix.
SELinux is preventing systemd-logind from 'search' accesses on the directory ...
Status: CLOSED DUPLICATE of bug 903438
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:23f4001079891c07edc5b5580e0...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-23 20:42 EST by tiamatman
Modified: 2013-01-28 11:42 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-28 11:42:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
File: type (9 bytes, text/plain)
2013-01-23 20:42 EST, tiamatman
no flags Details
File: hashmarkername (14 bytes, text/plain)
2013-01-23 20:42 EST, tiamatman
no flags Details

  None (edit)
Description tiamatman 2013-01-23 20:42:51 EST
Additional info:
libreport version: 2.0.18
kernel:         3.6.11-5.fc17.x86_64
Comment 1 tiamatman 2013-01-23 20:42:54 EST
Created attachment 686409 [details]
File: type
Comment 2 tiamatman 2013-01-23 20:42:56 EST
Created attachment 686410 [details]
File: hashmarkername
Comment 3 Daniel Walsh 2013-01-28 11:40:43 EST
Please attach AVC messages.
Comment 4 Daniel Walsh 2013-01-28 11:42:22 EST

*** This bug has been marked as a duplicate of bug 903438 ***

Note You need to log in before you can comment on or make changes to this bug.