Bug 9055 - Video Probe Error for c&t65550
Video Probe Error for c&t65550
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.1
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Matt Wilson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-01 19:23 EST by Andrew Norris
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-21 13:17:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andrew Norris 2000-02-01 19:23:15 EST
The new 6.1 install incorrectly identifies my c&T65550 video chip
as a c&t65520. Version 6.0 however correctly identifies the chip.

Both cases were cdrom booting.
Comment 1 Jay Turner 2000-02-23 10:34:59 EST
Please submit the Vendor ID and Device ID for this card.  You should be able to
get these from running "cat /proc/pci" and finding the entry for the video card.Please submit the Vendor ID and Device ID for this card.  You should be able to
get these from running "cat /proc/pci" and finding the entry for the video card.
Comment 2 Jay Turner 2000-04-21 13:17:59 EDT
Closing this bug due to lack of activity.

Note You need to log in before you can comment on or make changes to this bug.