Bug 9068 - ATM1L4 not valid -- use L3 instead
Summary: ATM1L4 not valid -- use L3 instead
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdenetwork   
(Show other bugs)
Version: 6.2
Hardware: All Linux
medium
high
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-02 14:30 UTC by Tim Waugh
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-06 12:13:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Waugh 2000-02-02 14:30:58 UTC
The default modem command for 'volume high' seems to be wrong.  On all the
modems I've tried, the highest allowed 'L' value is 3, not 4.  This problem
was in 6.1 too.

Comment 1 Bernhard Rosenkraenzer 2000-02-06 12:13:59 UTC
Thanks, fixed.


Note You need to log in before you can comment on or make changes to this bug.