Bug 9068 - ATM1L4 not valid -- use L3 instead
ATM1L4 not valid -- use L3 instead
Product: Red Hat Linux
Classification: Retired
Component: kdenetwork (Show other bugs)
All Linux
medium Severity high
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
Depends On:
  Show dependency treegraph
Reported: 2000-02-02 09:30 EST by Tim Waugh
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-02-06 07:13:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2000-02-02 09:30:58 EST
The default modem command for 'volume high' seems to be wrong.  On all the
modems I've tried, the highest allowed 'L' value is 3, not 4.  This problem
was in 6.1 too.
Comment 1 Bernhard Rosenkraenzer 2000-02-06 07:13:59 EST
Thanks, fixed.

Note You need to log in before you can comment on or make changes to this bug.