This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 909945 - vdr-1.7.37 is available
vdr-1.7.37 is available
Status: CLOSED DUPLICATE of bug 877997
Product: Fedora
Classification: Fedora
Component: vdr (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ville Skyttä
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-11 08:46 EST by Upstream Release Monitoring
Modified: 2013-02-11 13:09 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-11 13:09:32 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-02-11 08:46:51 EST
Latest upstream release: 1.7.37
Current version in Fedora Rawhide: 1.7.31
URL: ftp://ftp.tvdr.de/vdr/Developer/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Ville Skyttä 2013-02-11 13:09:32 EST

*** This bug has been marked as a duplicate of bug 877997 ***

Note You need to log in before you can comment on or make changes to this bug.