Bug 91078 - Crash during install
Summary: Crash during install
Status: CLOSED DUPLICATE of bug 87431
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 9
Hardware: i686 Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Brock Organ
URL:
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-17 14:10 UTC by bjarni
Modified: 2007-04-18 16:53 UTC (History)
0 users

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:53:07 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Produced by installed after crash (40.71 KB, message/text)
2003-05-17 14:20 UTC, bjarni
no flags Details

Description bjarni 2003-05-17 14:10:57 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows 98; Q312461; .NET CLR 
1.0.3705)

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Boot from CD
2.after choosing language it crashes
3.
    

Additional info:

Comment 1 bjarni 2003-05-17 14:20:31 UTC
Created attachment 91757 [details]
Produced by installed after crash

Comment 2 Jeremy Katz 2003-05-19 19:20:19 UTC

*** This bug has been marked as a duplicate of 87431 ***

Comment 3 Red Hat Bugzilla 2006-02-21 18:53:07 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.