This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 91108 - cannot find gnorpm in RHL9 distribution. was present on system prior to RHL9 upgrade.
cannot find gnorpm in RHL9 distribution. was present on system prior to RHL9...
Status: CLOSED NOTABUG
Product: Red Hat Linux
Classification: Retired
Component: gnorpm (Show other bugs)
9
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Havoc Pennington
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-05-18 16:53 EDT by Mike Amoroso
Modified: 2007-04-18 12:53 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-05-18 17:05:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Mike Amoroso 2003-05-18 16:53:51 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Havoc Pennington 2003-05-18 17:05:49 EDT
gnorpm was removed from the distribution due to numerous bugs and 
lack of upstream maintenance.

Note You need to log in before you can comment on or make changes to this bug.