Bug 9130 - No rescue.img
No rescue.img
Status: CLOSED DUPLICATE of bug 7402
Product: Red Hat Linux
Classification: Retired
Component: rhl-ig-x86 (Show other bugs)
All Linux
medium Severity medium
: ---
: ---
Assigned To: Sandra Moore
Depends On:
  Show dependency treegraph
Reported: 2000-02-04 12:50 EST by alan
Modified: 2014-08-04 18:23 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2000-02-05 16:17:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description alan 2000-02-04 12:50:23 EST
Despite what Chapter 2 of the RH 6.1 Reference Guide states, there doesn't
appear to be a rescue.img file anywhere on CD #1. Is is elsewhere?
Comment 1 Bill Nottingham 2000-02-05 16:17:59 EST
*** This bug has been marked as a duplicate of 7402 ***

Note You need to log in before you can comment on or make changes to this bug.