Bug 91317 - httpd-manual missing manual/style/css/*.css
httpd-manual missing manual/style/css/*.css
Status: CLOSED RAWHIDE
Product: Red Hat Raw Hide
Classification: Retired
Component: httpd (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Joe Orton
http://localhost/manual/
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-05-21 09:24 EDT by Joe Orton
Modified: 2007-04-18 12:53 EDT (History)
0 users

See Also:
Fixed In Version: 2.0.45-9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-07-07 04:35:40 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Joe Orton 2003-05-21 09:24:16 EDT
http://localhost/manual/ looks weird because the referenced CSS is missing from
httpd-manual.

see also error_log.

httpd-manual-2.0.45-4

Note You need to log in before you can comment on or make changes to this bug.