Bug 91362 - /usr/bin/aumix is now graphical (2.8-1)
/usr/bin/aumix is now graphical (2.8-1)
Status: CLOSED DUPLICATE of bug 91783
Product: Red Hat Raw Hide
Classification: Retired
Component: aumix (Show other bugs)
1.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Mike A. Harris
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-05-21 17:22 EDT by Bill Nottingham
Modified: 2014-03-16 22:36 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:53:12 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bill Nottingham 2003-05-21 17:22:53 EDT
SSIA.
Comment 1 Mike A. Harris 2003-05-28 17:32:46 EDT

*** This bug has been marked as a duplicate of 91783 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:53:12 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.