Bug 91669 - rawrite
Summary: rawrite
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: rawhide-release   
(Show other bugs)
Version: 1.0
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Tim Powers
QA Contact:
URL: http://ntrawrite.sourceforge.net/
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-27 00:32 UTC by acount closed by user
Modified: 2007-03-27 04:04 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-07-24 05:11:15 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2003-05-27 00:32:53 UTC
Description of problem:

there isn't a rawrite at 'Component' so this goes here.
sometimes it's necessary run rawrite at NT/2ooo/XP , DOS rawrite doesn't work so
here is a NT version http://www.gurulabs.com/rawritent.zip

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Bill Nottingham 2003-07-24 05:11:15 UTC
I doubt we'll upgrade rawrite much; in fact, it's more suggested that the
dosutils stuff goes away....

Comment 2 acount closed by user 2003-08-01 21:01:35 UTC
NTRawrite is very necessary with Windows NT/2000/XP because
rawrite doesn't work. 

proyect home is http://ntrawrite.sourceforge.net/


Note You need to log in before you can comment on or make changes to this bug.