This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 91890 - Missing pcmcia component from RedHat Linux product
Missing pcmcia component from RedHat Linux product
Status: CLOSED NOTABUG
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
2.8
All Linux
medium Severity medium (vote)
: ---
: ---
Assigned To: Bill Peck
David Lawrence
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-05-29 07:48 EDT by Clinton Gormley
Modified: 2007-05-02 12:50 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-11-10 11:21:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Clinton Gormley 2003-05-29 07:48:51 EDT
Missing pcmcia component from RedHat Linux product
Comment 1 Bill Peck 2003-11-10 11:21:59 EST
looks like this is logged against the wrong product/component.

Note You need to log in before you can comment on or make changes to this bug.