This service will be undergoing maintenance at 20:00 UTC, 2017-04-03. It is expected to last about 30 minutes
Bug 9225 - xjewel fails to start
xjewel fails to start
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: xjewel (Show other bugs)
6.2
sparc Linux
medium Severity medium
: ---
: ---
Assigned To: Bernhard Rosenkraenzer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-08 10:37 EST by Brock Organ
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-08-03 13:06:26 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Brock Organ 2000-02-08 10:37:47 EST
o xjewel fails:
        ----------
        [root@ultra1 /root]# xjewel
        FATAL ERROR:Cannot load SYMBOL font.

        In:help.c, Line:118
        [root@ultra1 /root]#

----------
Comment 1 Bernhard Rosenkraenzer 2000-08-03 13:06:24 EDT
Works for me with the current version.

Note You need to log in before you can comment on or make changes to this bug.