Bug 92328 - The network dies and has to be restarted
The network dies and has to be restarted
Status: CLOSED DUPLICATE of bug 92319
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
9
i586 Linux
medium Severity high
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-06-04 22:42 EDT by Need Real Name
Modified: 2007-04-18 12:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:53:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Need Real Name 2003-06-04 22:42:17 EDT
Description of problem: The net is up an running, I can ping yahoo, use samba, 
print etc...then I use mozilla and after downloading a few pages the network 
dies. I have to ./service network restart, then everything is ok for a few 
minutes. 



Version-Release number of selected component (if applicable):
Redhat 9.0

How reproducible:  every few minutes


Steps to Reproduce:
1. use Mozilla
2. use download manager
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Harald Hoyer 2003-06-05 04:28:00 EDT

*** This bug has been marked as a duplicate of 92319 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:53:27 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.