Bug 9262 - No possibility to do non-anonymous ftp install
Summary: No possibility to do non-anonymous ftp install
Status: CLOSED DUPLICATE of bug 5983
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 6.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-09 14:45 UTC by Bernhard Rosenkraenzer
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-14 15:28:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bernhard Rosenkraenzer 2000-02-09 14:45:49 UTC
Where did this go? Worked in all releases prior to 6.1.
I just tried to do an ftp install from ftp.beta.redhat.com - no way, as ftp
install == anonymous ftp in the current installer.

Comment 1 Jay Turner 2000-02-09 15:19:59 UTC
We are looking at putting this back in future releases, but it will not be in
6.2.

Comment 2 Michael Fulbright 2000-04-14 15:28:59 UTC
*** This bug has been marked as a duplicate of 5983 ***


Note You need to log in before you can comment on or make changes to this bug.