Bug 9358 - Graphic install doesn't work.
Summary: Graphic install doesn't work.
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Michael Fulbright
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-11 19:31 UTC by Terje Røsten
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-02 18:52:20 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Terje Røsten 2000-02-11 19:31:14 UTC
Graphic install fails with my Miro Crystal 22SD videocard.
Rh 6.0 worked.
However, the install continues nicely in text mode.

Comment 1 Jay Turner 2000-02-16 01:02:59 UTC
Can you please post the Vendor ID and Device ID so that we can make sure this
card is in our PCI table?  Thanks.

Comment 2 Jay Turner 2000-03-02 18:52:59 UTC
Closing out this bug due to lack of activity.


Note You need to log in before you can comment on or make changes to this bug.