Bug 961432 - [RFE] Add support for resuming downloads
[RFE] Add support for resuming downloads
Status: CLOSED DUPLICATE of bug 961433
Product: Pulp
Classification: Community
Component: iso-support (Show other bugs)
Master
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: pulp-bugs
Preethi Thomas
: FutureFeature, Triaged
Depends On:
Blocks: 961433
  Show dependency treegraph
 
Reported: 2013-05-09 11:19 EDT by Randy Barlow
Modified: 2014-01-03 15:41 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-03 15:41:44 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Randy Barlow 2013-05-09 11:19:13 EDT

    
Comment 1 Randy Barlow 2014-01-03 15:41:44 EST

*** This bug has been marked as a duplicate of bug 961433 ***

Note You need to log in before you can comment on or make changes to this bug.