Bug 962725 - CAn't update to most recent bind-libs using updates-testing repo [NEEDINFO]
CAn't update to most recent bind-libs using updates-testing repo
Status: CLOSED DUPLICATE of bug 962726
Product: Fedora
Classification: Fedora
Component: bind (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Tomáš Hozza
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-14 06:31 EDT by Joachim Backes
Modified: 2013-05-14 07:58 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-14 07:58:29 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
joachim.backes: needinfo?


Attachments (Terms of Use)

  None (edit)
Description Joachim Backes 2013-05-14 06:31:59 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Joachim Backes 2013-05-14 07:55:59 EDT
*** Bug 962726 has been marked as a duplicate of this bug. ***
Comment 2 Joachim Backes 2013-05-14 07:58:29 EDT

*** This bug has been marked as a duplicate of bug 962726 ***

Note You need to log in before you can comment on or make changes to this bug.