Bug 9636 - package description says RH2.0 instead of RH5.2
Summary: package description says RH2.0 instead of RH5.2
Status: CLOSED WONTFIX
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: compat-glibc
Version: 6.2
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Jakub Jelinek
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-21 11:19 UTC by David Balažic
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2002-12-14 02:43:05 UTC


Attachments (Terms of Use)

Description David Balažic 2000-02-21 11:19:57 UTC
The description of compat-glibc-5.2-2.0.7.2 says :
...that will run on
Red Hat Linux 2.0 and other glibc 2.0.x linux based systems...

I think that should be Red Hat Linux 5.2 , not 2.0

Comment 1 Cristian Gafton 2000-05-22 14:52:59 UTC
assign to jakub

Comment 2 Pekka Savola 2000-07-16 17:27:18 UTC
Kinda moot point now.



Note You need to log in before you can comment on or make changes to this bug.