Bug 964040 - Not able to connect to the MYSQL database. Returns server not responding error when I am trying to access the mysql database from the below link also from the code aswell where the connnection is not able to establish with the database. http://web-decod
Not able to connect to the MYSQL database. Returns server not responding err...
Status: CLOSED DUPLICATE of bug 964034
Product: OpenShift Online
Classification: Red Hat
Component: Website (Show other bugs)
2.x
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Clayton Coleman
libra bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-17 02:37 EDT by Shams
Modified: 2015-05-14 21:25 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-17 03:51:47 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Shams 2013-05-17 02:37:54 EDT
Description of problem:

Not able to connect to the MYSQL database.

Returns server not responding error when I am trying to access the mysql database from the below link also from the code aswell where the connnection is not able to establish with the database.

http://web-decodebox.rhcloud.com/phpmyadmin/

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Yujie Zhang 2013-05-17 03:51:47 EDT

*** This bug has been marked as a duplicate of bug 964034 ***

Note You need to log in before you can comment on or make changes to this bug.