Bug 964285 - os-prober-1.60 is available
os-prober-1.60 is available
Status: CLOSED WONTFIX
Product: Fedora
Classification: Fedora
Component: os-prober (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Hedayat Vatankhah
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-17 14:20 EDT by Upstream Release Monitoring
Modified: 2013-05-18 14:43 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-18 14:43:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-05-17 14:20:46 EDT
Latest upstream release: 1.60
Current version in Fedora Rawhide: 1.58
URL: http://ftp.debian.org/debian/pool/main/o/os-prober/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Hedayat Vatankhah 2013-05-18 14:43:49 EDT
This update (on line addition) doesn't bring anything useful in Fedora since it depends on grub-mount.

Note You need to log in before you can comment on or make changes to this bug.