Bug 964757 - 4 bereits bestehende(s) rpmdb Problem(e) gefunden
4 bereits bestehende(s) rpmdb Problem(e) gefunden
Status: CLOSED DUPLICATE of bug 916415
Product: Fedora
Classification: Fedora
Component: yum (Show other bugs)
17
x86_64 Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: packaging-team-maint
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-19 11:56 EDT by Andre Martin
Modified: 2013-05-20 02:21 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-05-20 02:21:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andre Martin 2013-05-19 11:56:45 EDT
Description of problem:Bitte melden Sie diesen Fehler unter https://bugzilla.redhat.com/enter_bug.cgi?product=Fedora&version=rawhide&component=yum
** 4 bereits bestehende(s) rpmdb Problem(e) gefunden, 'yum check' gibt Folgendes aus: 
compiz-gtk-0.9.5.92.1-0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16.x86_64 benötigt compiz = ('0', '0.9.5.92.1', '0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16')
compiz-gtk-0.9.5.92.1-0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16.x86_64 benötigt libboost_serialization-mt.so.1.47.0()(64bit)
compiz-gtk-0.9.5.92.1-0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16.x86_64 benötigt libcomposite.so()(64bit)
compiz-gtk-0.9.5.92.1-0.2.gite676f1b12eb8db3a76978eed5bfc7c2cf9a0b6ce.fc16.x86_64 benötigt libopengl.so()(64bit)
Your transaction was saved, rerun it with:
 yum load-transaction /tmp/yum_save_tx.2013-05-19.17-40._GoHsS.yumtx
Comment 1 Jan Zeleny 2013-05-20 02:21:23 EDT

*** This bug has been marked as a duplicate of bug 916415 ***

Note You need to log in before you can comment on or make changes to this bug.