Bug 966212 - Documentation: Provide a procedure for configuring a qdisk 2-node failover cluster.
Documentation: Provide a procedure for configuring a qdisk 2-node failover cl...
Status: CLOSED NOTABUG
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: doc-Cluster_Administration (Show other bugs)
6.5
All Linux
low Severity medium
: rc
: ---
Assigned To: Steven J. Levine
ecs-bugs
: Documentation
Depends On: 515856
Blocks:
  Show dependency treegraph
 
Reported: 2013-05-22 15:33 EDT by Steven J. Levine
Modified: 2016-11-15 15:42 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 515856
: 1392093 (view as bug list)
Environment:
Last Closed: 2016-11-15 15:42:46 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 11 Steven J. Levine 2016-11-15 15:42:46 EST
Closing this out as not a bug -- I have moved the request for a start-to-finish how-to to the UseCaseFest plans (https://mojo.redhat.com/docs/DOC-1034070/edit?ID=1034070&draftID=2079380) while noting that we now have something for RHEL 7. So this isn't really a feature bug or something that needs to be tracked as a BZ.

Note You need to log in before you can comment on or make changes to this bug.