Bug 967451 - Cloning VM from snapshot and starting the VM causes the disks and NIC to disappear from the WebUI and the VM to not start
Cloning VM from snapshot and starting the VM causes the disks and NIC to disa...
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
3.1.1
Unspecified Unspecified
urgent Severity urgent
: ---
: 3.2.3
Assigned To: Tomas Jelinek
Jiri Belka
virt
:
Depends On:
Blocks: 1019461
  Show dependency treegraph
 
Reported: 2013-05-27 04:08 EDT by Mark Huth
Modified: 2015-09-22 09 EDT (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-05 08:55:51 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 8 Michal Skrivanek 2013-08-05 08:55:51 EDT
we can't reproduce, customers can't reproduce anymore either, closing...

Note You need to log in before you can comment on or make changes to this bug.