Bug 96976 - Bad: Installer crashed
Bad: Installer crashed
Status: CLOSED DUPLICATE of bug 87431
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
Depends On:
  Show dependency treegraph
Reported: 2003-06-07 11:03 EDT by Jostein Fauskanger
Modified: 2007-04-18 12:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2006-02-21 13:56:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
anacdump (38.31 KB, text/plain)
2003-06-07 11:10 EDT, Jostein Fauskanger
no flags Details

  None (edit)
Description Jostein Fauskanger 2003-06-07 11:03:07 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
Its crash evry time i try to select Norwigen Language
I install it with english language and it works fin

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
1.boot on cd and select Nowigen Language

Additional info:
Comment 1 Jostein Fauskanger 2003-06-07 11:10:20 EDT
Created attachment 92238 [details]
Comment 2 Jeremy Katz 2003-06-10 18:33:00 EDT

*** This bug has been marked as a duplicate of 87431 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:56:37 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.