Bug 970919 - long freez at load several graphics application
long freez at load several graphics application
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: xorg-x11-drv-ati (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: X/OpenGL Maintenance List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-05 04:26 EDT by Fl@sh
Modified: 2014-01-05 15:49 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-01-05 15:49:20 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fl@sh 2013-06-05 04:26:47 EDT
Description of problem:
long freez at load several graphics application and switching between them
since F18 (in F17 this problem did not happen)

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
ATI RV610/M72-S [Mobility Radeon HD 2400]
3.9.4-300.fc19.x86_64
Comment 1 Fl@sh 2014-01-05 15:49:20 EST
now works & in f19 in adulthood;

Note You need to log in before you can comment on or make changes to this bug.