Bug 971133 - Wrong color of the background of returns page when creating app or adding cartridge.
Wrong color of the background of returns page when creating app or adding car...
Status: CLOSED CURRENTRELEASE
Product: OpenShift Origin
Classification: Red Hat
Component: Management Console (Show other bugs)
2.x
Unspecified Unspecified
medium Severity medium
: ---
: ---
Assigned To: Jason DeTiberus
libra bugs
:
Depends On: 970933
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-05 14:56 EDT by Jason DeTiberus
Modified: 2015-05-14 21:35 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 970933
Environment:
Last Closed: 2014-03-12 16:24:55 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jason DeTiberus 2013-06-05 14:56:01 EDT
+++ This bug was initially created as a clone of Bug #970933 +++

Description of problem:
The color of the background of return page when creating app or adding cartridge is wrong.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.Creating an app;
2.Check the background of return page.

Actual results:
Light color

Expected results:
Dark color

Additional info:
Comment 1 Jason DeTiberus 2013-06-06 09:17:10 EDT
Setting this bug back to new, since it does not affect the latest Enterprise builds.

Note You need to log in before you can comment on or make changes to this bug.