Bug 9713 - seg faults on first page
seg faults on first page
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: linuxconf (Show other bugs)
6.2
sparc Linux
medium Severity medium
: ---
: ---
Assigned To: Nalin Dahyabhai
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-23 08:24 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-06 09:30:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-02-23 08:24:38 EST
linuxconf at 1.17r2-4 seg faults when one tabs to the quit button on the
first page, when  used in a VC.
Comment 1 Nalin Dahyabhai 2000-03-06 09:30:59 EST
Unable to reproduce with latest build.

Note You need to log in before you can comment on or make changes to this bug.