Bug 971631 - Ensure document is up to date [NEEDINFO]
Ensure document is up to date
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: doc-Tuning_and_Optimizing_for_Oracle_Databases (Show other bugs)
5.9
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Laura Bailey
ecs-bugs
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-06 20:58 EDT by Laura Bailey
Modified: 2015-09-27 22:03 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-06-03 07:34:10 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
bburns: needinfo? (srao)


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2014-03-07 07:38:26 EST
This bug/component is not included in scope for RHEL-5.11.0 which is the last RHEL5 minor release. This Bugzilla will soon be CLOSED as WONTFIX (at the end of RHEL5.11 development phase (Apr 22, 2014)). Please contact your account manager or support representative in case you need to escalate this bug.
Comment 3 RHEL Product and Program Management 2014-03-09 19:48:47 EDT
This request was evaluated by Red Hat Product Management for
inclusion in the current release of Red Hat Enterprise Linux.
Because the affected component is not scheduled to be updated
in the current release, Red Hat is unable to address this
request at this time.

Red Hat invites you to ask your support representative to
propose this request, if appropriate, in the next release of
Red Hat Enterprise Linux.
Comment 10 Bill Burns 2014-05-27 08:44:51 EDT
Sanjay Rao is our resident Oracle performance expert, however, we only typically work with the 2 most recent RHel releases, so we stopped work on RHEL 5 as RHEL 7 development got underway in earnest. It's been a long time since any work has been done on RHEL 5, so I am not sure we can help much. I cc'ed Sanjay just in case.

cheers,
  Bill
Comment 11 RHEL Product and Program Management 2014-06-03 07:34:10 EDT
Thank you for submitting this request for inclusion in Red Hat Enterprise Linux 5. We've carefully evaluated the request, but are unable to include it in RHEL5 stream. If the issue is critical for your business, please provide additional business justification through the appropriate support channels (https://access.redhat.com/site/support).

Note You need to log in before you can comment on or make changes to this bug.