Bug 9720 - urlview fails on sparc
urlview fails on sparc
Status: CLOSED DUPLICATE of bug 9221
Product: Red Hat Linux
Classification: Retired
Component: urlview (Show other bugs)
6.2
sparc Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-23 10:55 EST by David Lawrence
Modified: 2014-03-16 22:12 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-23 11:09:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-02-23 10:55:13 EST
urlview fails on sparc due to inability to load irix-session-management
shared libraries.
Comment 1 Bill Nottingham 2000-02-23 11:09:59 EST
*** This bug has been marked as a duplicate of 9221 ***

Note You need to log in before you can comment on or make changes to this bug.