Bug 9722 - Corrupt RPM?
Summary: Corrupt RPM?
Status: CLOSED DUPLICATE of bug 9721
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: util-linux   
(Show other bugs)
Version: 6.2
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Crutcher Dunnavant
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-23 16:25 UTC by Bryan Wright
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-24 15:36:41 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Bryan Wright 2000-02-23 16:25:54 UTC
"rpm -v util-linux" gives:

S.5....T c /etc/pam.d/login

even right after a clean install.

Comment 1 Jeff Johnson 2000-02-24 15:36:59 UTC
*** This bug has been marked as a duplicate of 9721 ***


Note You need to log in before you can comment on or make changes to this bug.