Bug 973247 - [fr-FR] - [Reports Portal] Truncated text "Nbre de VM"
[fr-FR] - [Reports Portal] Truncated text "Nbre de VM"
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-reports (Show other bugs)
3.2.0
Unspecified Unspecified
medium Severity medium
: ---
: 3.2.1
Assigned To: Yaniv Lavi
croe@redhat.com
infra
: i18n, ZStream
Depends On: 952438 960940
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-11 10:37 EDT by Idith Tal-Kohen
Modified: 2016-02-10 14:10 EST (History)
16 users (show)

See Also:
Fixed In Version: SF18 - rhevm-reports-3.2.1-2.el6ev.noarch.rpm
Doc Type: Bug Fix
Doc Text:
French translation of the reports portal has been improved.
Story Points: ---
Clone Of: 960940
Environment:
Last Closed: 2013-07-16 09:28:18 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: Infra
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
"Nbre VMs" (218.82 KB, image/png)
2013-07-02 10:30 EDT, Yuko Katabami
no flags Details


External Trackers
Tracker ID Priority Status Summary Last Updated
oVirt gerrit 15163 None None None Never

  None (edit)
Comment 2 David Botzer 2013-06-30 04:32:55 EDT
Please advise on this bz status
Comment 4 Yuko Katabami 2013-07-02 10:30:27 EDT
Created attachment 767789 [details]
"Nbre VMs"
Comment 5 croe@redhat.com 2013-07-03 18:28:46 EDT
The screenshot (attachment 767789 [details]) looks acceptable. From my perspective, you can close the bug now.
Comment 7 errata-xmlrpc 2013-07-16 09:28:18 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1074.html

Note You need to log in before you can comment on or make changes to this bug.