Bug 973484 - possible issue on intel I350AM4 network chip, VLAN config and DHCP-Relay functionality [rhos-3.0]
Summary: possible issue on intel I350AM4 network chip, VLAN config and DHCP-Relay func...
Status: CLOSED ERRATA
Alias: None
Product: Red Hat OpenStack
Classification: Red Hat
Component: kernel   
(Show other bugs)
Version: 3.0
Hardware: x86_64 Linux
unspecified
medium
Target Milestone: rc
: 3.0
Assignee: Radomir Vrbovsky
QA Contact: Jean-Tsung Hsiao
URL:
Whiteboard:
Keywords:
Depends On: 845515
Blocks:
TreeView+ depends on / blocked
 
Reported: 2013-06-12 03:24 UTC by Don Howard
Modified: 2013-06-27 17:50 UTC (History)
20 users (show)

Fixed In Version: kernel-2.6.32-358.111.1.openstack.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 845515
Environment:
Last Closed: 2013-06-27 17:50:36 UTC
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHEA-2013:0999 normal SHIPPED_LIVE new package: kernel 2013-06-27 21:44:43 UTC

Comment 6 errata-xmlrpc 2013-06-27 17:50:36 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-0999.html


Note You need to log in before you can comment on or make changes to this bug.