Bug 973884 - fail to find the install source when install RHEL var the usb stick
fail to find the install source when install RHEL var the usb stick
Status: CLOSED WORKSFORME
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: anaconda (Show other bugs)
7.0
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Anaconda Maintenance Team
Release Test Team
:
Depends On: 973881
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-12 23:40 EDT by Sibiao Luo
Modified: 2013-12-16 16:01 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 973881
Environment:
Last Closed: 2013-12-16 16:01:12 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 David Cantrell 2013-12-16 16:01:12 EST
Again, as in bug #949813, we are unable to reproduce the problem described.  If anyone can provide exact steps to reproduce the problem, feel free to reopen the bug.

Note You need to log in before you can comment on or make changes to this bug.