Bug 974117 - GateIn portal extension is not rendered correctly
GateIn portal extension is not rendered correctly
Status: CLOSED DUPLICATE of bug 972914
Product: JBoss Enterprise Portal Platform 6
Classification: JBoss
Component: Quickstarts (Show other bugs)
6.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ER02
: 6.1.0
Assigned To: Peter Palaga
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-13 09:00 EDT by Filip Kiss
Modified: 2013-11-01 04:24 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-06-21 09:24:36 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
screenshot after extension deployment (105.18 KB, image/png)
2013-06-13 09:01 EDT, Filip Kiss
no flags Details
This issue is present in gatein-sample-portal extension too. (124.41 KB, image/png)
2013-06-13 09:22 EDT, Filip Kiss
no flags Details

  None (edit)
Description Filip Kiss 2013-06-13 09:00:27 EDT
Description of problem:
GateIn portal container extension is not rendered correctly - see image in attachment.
Comment 1 Filip Kiss 2013-06-13 09:01:23 EDT
Created attachment 760673 [details]
screenshot after extension deployment
Comment 2 Filip Kiss 2013-06-13 09:22:09 EDT
Created attachment 760688 [details]
This issue is present in gatein-sample-portal extension too.
Comment 3 Peter Palaga 2013-06-21 09:24:36 EDT

*** This bug has been marked as a duplicate of bug 972914 ***

Note You need to log in before you can comment on or make changes to this bug.