Bug 974286 - pdftk 1.45 was released
pdftk 1.45 was released
Status: CLOSED DUPLICATE of bug 980240
Product: Fedora
Classification: Fedora
Component: pdftk (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jochen Schmitt
Fedora Extras Quality Assurance
:
Depends On:
Blocks: 980240
  Show dependency treegraph
 
Reported: 2013-06-13 16:38 EDT by Andy Shevchenko
Modified: 2013-07-01 15:49 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 980240 (view as bug list)
Environment:
Last Closed: 2013-07-01 15:49:28 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Andy Shevchenko 2013-06-13 16:38:18 EDT
Description of problem:
Quite ago the pdftk 1.45 was released. Please, update.
Comment 1 Andy Shevchenko 2013-07-01 15:49:28 EDT

*** This bug has been marked as a duplicate of bug 980240 ***

Note You need to log in before you can comment on or make changes to this bug.