Bug 97708 - Error Class Code: 70
Summary: Error Class Code: 70
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Enterprise Linux 2.1
Classification: Red Hat
Component: rhn_register (Show other bugs)
(Show other bugs)
Version: 2.1
Hardware: i386 Linux
medium
medium
Target Milestone: ---
Assignee: Adrian Likins
QA Contact: Fanny Augustin
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-06-19 15:44 UTC by Fritz Hellbach
Modified: 2007-11-30 22:06 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2004-09-02 20:05:08 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Fritz Hellbach 2003-06-19 15:44:16 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
An Error Class Code: 70 occurs while processing the registration

Version-Release number of selected component (if applicable):
rhn_register-2.7.9-7.x.2

How reproducible:
Always

Steps to Reproduce:
1.start rhn_register
2.make all entries
3.click to register
    

Additional info:

Comment 1 Adrian Likins 2004-09-02 20:05:08 UTC
Not able to reproduce this. If you have more info
to help reproduce, please reopen.


Note You need to log in before you can comment on or make changes to this bug.