This service will be undergoing maintenance at 00:00 UTC, 2016-09-28. It is expected to last about 1 hours
Bug 9771 - Ftp install fails to load 2nd stage
Ftp install fails to load 2nd stage
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
6.2
alpha Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-24 18:26 EST by alvin
Modified: 2008-05-01 11:37 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-25 11:04:16 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description alvin 2000-02-24 18:26:51 EST
xxxxx/RedHat/base/netstg2.img is not found. Possibly because it is not on
the CD.
Comment 1 Michael Fulbright 2000-02-25 11:04:59 EST
This appears to work in the latest beta.

Note You need to log in before you can comment on or make changes to this bug.