Bug 977226 - [Docs] [Tracker] Document the enablement of online virtual drive resizing
[Docs] [Tracker] Document the enablement of online virtual drive resizing
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
3.3.0
All Linux
high Severity low
: ---
: 3.3.0
Assigned To: Zac Dover
ecs-bugs
storage
: FutureFeature
: 1024432 (view as bug list)
Depends On: 600483
Blocks: 978684 978685 978688 978689 978690
  Show dependency treegraph
 
Reported: 2013-06-24 02:19 EDT by Zac Dover
Modified: 2014-04-06 23:06 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 600483
: 978684 978685 978688 978689 978690 (view as bug list)
Environment:
Last Closed: 2014-04-06 23:06:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Jodi Biddle 2013-10-29 19:42:07 EDT
*** Bug 1024432 has been marked as a duplicate of this bug. ***
Comment 2 Zac Dover 2013-11-22 04:27:45 EST
Created the following topic:

Extending the Size of an Online Virtual Drive [25597]

This topic is a GUI-based PUP- and Admin-targeted topic.

Fatigue and Friday night prevent its inclusion in the docs at this time.

It's an admirably easy procedure, and whoever developed it should feel proud.
Comment 3 Zac Dover 2013-11-24 21:33:22 EST
All child bugs are ON_QA or CLOSED NOTABUG, so I am moving this tracker to ON_QA.

Note You need to log in before you can comment on or make changes to this bug.