Bug 979079 - RFE: Power Saving policy put host into ACPI S5 sleep to avoid manual operation when vm migration to other host and awake host when cluster need more cpu power
RFE: Power Saving policy put host into ACPI S5 sleep to avoid manual operatio...
Status: CLOSED DUPLICATE of bug 516905
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: RFEs (Show other bugs)
unspecified
All Linux
unspecified Severity medium
: ---
: 3.4.0
Assigned To: Andrew Cathrow
yeylon@redhat.com
sla
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-06-27 10:48 EDT by jwang
Modified: 2016-04-18 03:00 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-21 12:01:50 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: SLA
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---
sherold: Triaged+


Attachments (Terms of Use)

  None (edit)
Comment 2 Doron Fediuck 2013-11-21 12:01:50 EST
Out of respect to bug 516905 closing this one, and hopefully RHEV 3.4 will have an improved power savings policy as described here.

*** This bug has been marked as a duplicate of bug 516905 ***

Note You need to log in before you can comment on or make changes to this bug.