Bug 980596 - When saving crontab: "can
When saving crontab: "can
Status: CLOSED DUPLICATE of bug 980598
Product: Fedora
Classification: Fedora
Component: qroneko (Show other bugs)
18
All Linux
unspecified Severity low
: ---
: ---
Assigned To: Praveen Kumar
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-02 15:58 EDT by Jad Kik
Modified: 2013-07-02 16:10 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-02 16:10:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jad Kik 2013-07-02 15:58:54 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Jad Kik 2013-07-02 16:10:02 EDT
Submitted by mistake. Check #980598

*** This bug has been marked as a duplicate of bug 980598 ***

Note You need to log in before you can comment on or make changes to this bug.