Bug 981047 - Do not require -h with --lsserviceopts and --lsfenceopts arguments
Do not require -h with --lsserviceopts and --lsfenceopts arguments
Status: CLOSED DUPLICATE of bug 917809
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ricci (Show other bugs)
6.5
Unspecified Linux
low Severity low
: rc
: ---
Assigned To: Chris Feist
Cluster QE
: EasyFix, Patch
Depends On: 901637
Blocks: 981043 1081261
  Show dependency treegraph
 
Reported: 2013-07-03 17:07 EDT by Steven J. Levine
Modified: 2014-06-16 17:05 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 901637
: 1081261 (view as bug list)
Environment:
Last Closed: 2014-06-16 17:05:23 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 6 Chris Feist 2014-06-16 17:05:23 EDT
Marking this as a duplicate of 917809, since the fix for that bug fixes this bug.

*** This bug has been marked as a duplicate of bug 917809 ***

Note You need to log in before you can comment on or make changes to this bug.