Bug 981234 - sgabios missing in i386 repository
sgabios missing in i386 repository
Status: CLOSED DUPLICATE of bug 981232
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: sgabios (Show other bugs)
6.4
i386 Linux
unspecified Severity unspecified
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-04 05:49 EDT by Sergio Freire
Modified: 2013-07-08 09:33 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-08 09:33:42 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergio Freire 2013-07-04 05:49:06 EDT
Description of problem:
package does not exist in i386 repository, although it exists in x86_64.


Version-Release number of selected component (if applicable):
0-0.3.20110621svn

How reproducible:
always

Steps to Reproduce:
1. try to install package inside a EL6 i386 machine

Actual results:
package is not found

Expected results:
package should be found, since it exists in x86_64 repository

Additional info:
Comment 2 Marcela Mašláňová 2013-07-08 09:33:42 EDT

*** This bug has been marked as a duplicate of bug 981232 ***

Note You need to log in before you can comment on or make changes to this bug.