Bug 981379 - libgee-0.11.0 is available
libgee-0.11.0 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: libgee (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Michel Alexandre Salim
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-04 11:04 EDT by Upstream Release Monitoring
Modified: 2013-07-04 23:23 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-04 23:23:10 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-07-04 11:04:32 EDT
Latest upstream release: 0.11.0
Current version/release in Fedora Rawhide: 0.10.1-1.fc20
URL: http://download.gnome.org/sources/libgee/0.11/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Michel Alexandre Salim 2013-07-04 23:23:10 EDT
Built for Rawhide. Keeping F-19 on the stable 0.10.x series

Note You need to log in before you can comment on or make changes to this bug.