Bug 981761 - jboss-marshalling 1.3.18 : Remove unecessary BuildRequires
jboss-marshalling 1.3.18 : Remove unecessary BuildRequires
Status: CLOSED DUPLICATE of bug 981756
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Build (Show other bugs)
6.1.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: EAP 6.1.1
Assigned To: Fernando Nasser
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-05 14:04 EDT by Fernando Nasser
Modified: 2013-09-05 12:11 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-05 12:11:33 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fernando Nasser 2013-07-05 14:04:50 EDT
Required upgrade.
Comment 1 Fernando Nasser 2013-09-05 12:11:33 EDT

*** This bug has been marked as a duplicate of bug 981756 ***

Note You need to log in before you can comment on or make changes to this bug.