Bug 9827 - rpmlint identifies a file as being incorrectly typed in spec file
Summary: rpmlint identifies a file as being incorrectly typed in spec file
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: emacs (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
: 9895 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-28 15:07 UTC by David Lawrence
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-06 20:11:31 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derek Tattersall 2000-02-28 15:07:07 UTC
E: emacs-X11 file-in-usr-marked-as-conffile /usr/share/pixmaps/emacs.png

Comment 1 Trond Eivind Glomsrxd 2000-04-06 15:48:59 UTC
*** Bug 9895 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.