Bug 9828 - rpmlint reports files incorrectly typed
rpmlint reports files incorrectly typed
Status: CLOSED DUPLICATE of bug 9897
Product: Red Hat Linux
Classification: Retired
Component: gnome-libs (Show other bugs)
6.2
All Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-02-28 10:09 EST by David Lawrence
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-08 10:12:52 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Derek Tattersall 2000-02-28 10:09:34 EST
E: gnome-libs-devel not-listed-as-documentation /usr/share/doc/gnome-doc
E: gnome-libs-devel not-listed-as-documentation /usr/share/doc/mkstub
E: gnome-libs-devel not-listed-as-documentation /usr/share/doc/gnome-doc.el
Comment 1 Preston Brown 2000-05-08 10:12:59 EDT
*** This bug has been marked as a duplicate of 9897 ***

Note You need to log in before you can comment on or make changes to this bug.