Bug 982944 - [abrt] deluge-gtk-1.3.6-2.fc18: __init__.py:40:<module>:ImportError: /lib/libEGL.so.1: undefined symbol: wl_display_dispatch_queue_pending
[abrt] deluge-gtk-1.3.6-2.fc18: __init__.py:40:<module>:ImportError: /lib/lib...
Status: CLOSED DUPLICATE of bug 984701
Product: Fedora
Classification: Fedora
Component: deluge (Show other bugs)
i686 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Rahul Sundaram
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2013-07-10 04:11 EDT by Aleksey
Modified: 2013-07-16 03:07 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-07-16 03:07:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Aleksey 2013-07-10 04:11:38 EDT
Version-Release number of selected component:

Additional info:
cmdline:        /usr/bin/python /usr/bin/deluge-gtk
executable:     /usr/bin/deluge-gtk
kernel:         3.9.2-200.fc18.i686.PAE
uid:            1000
Comment 1 Thomas Spura 2013-07-16 03:07:14 EDT

*** This bug has been marked as a duplicate of bug 984701 ***

Note You need to log in before you can comment on or make changes to this bug.