Bug 984637 - Add ps_mem to comps file for release
Add ps_mem to comps file for release
Status: CLOSED DUPLICATE of bug 984635
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
Depends On:
Blocks: 962850
  Show dependency treegraph
Reported: 2013-07-15 11:27 EDT by Eng Ops Maitai User
Modified: 2013-07-16 06:38 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-07-16 06:38:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Eng Ops Maitai User 2013-07-15 11:27:21 EDT

Comment 1 Lubos Kocman 2013-07-16 06:38:30 EDT

*** This bug has been marked as a duplicate of bug 984635 ***

Note You need to log in before you can comment on or make changes to this bug.