Bug 984886 - Clarify about publican.cfg in this topic
Clarify about publican.cfg in this topic
Status: CLOSED CURRENTRELEASE
Product: PressGang CCMS
Classification: Community
Component: Documentation (Show other bugs)
2.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Lee Newson
Vidya
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-07-16 05:46 EDT by Misty Stanley-Jones
Modified: 2014-10-26 21:24 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Build: CSProcessor Builder Version 1.11 Build Name: 13968, PressGang CCMS Handbook-2.0-1 Build Date: 08-07-2013 16:11:46 Topic ID: 17885-457816 [Latest]
Last Closed: 2014-10-26 21:24:15 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Misty Stanley-Jones 2013-07-16 05:46:44 EDT
Title: About Conditional Build Statements in the CCMS

Describe the issue:


Suggestions for improvement:


Additional information:
Comment 1 Misty Stanley-Jones 2013-07-24 21:56:49 EDT
Added clarifying information in revision 481729.
Comment 4 Lee Newson 2014-10-26 21:24:15 EDT
Closing this since PressGang docs are no longer being maintained, plus it was ON_QA for the a long time and looks correct at a glance.

Note You need to log in before you can comment on or make changes to this bug.