Bug 984999 - Add xorg-x11-drv-glamor to comps file for release
Add xorg-x11-drv-glamor to comps file for release
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: releng (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Lubos Kocman
Release Test Team
:
Depends On:
Blocks: 962832
  Show dependency treegraph
 
Reported: 2013-07-16 10:30 EDT by Eng Ops Maitai User
Modified: 2013-07-16 11:44 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-07-16 11:44:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Eng Ops Maitai User 2013-07-16 10:30:02 EDT

    
Comment 1 Lubos Kocman 2013-07-16 11:44:59 EDT
Hello I don't think that comps record is required for it since it's a dependency.

Note You need to log in before you can comment on or make changes to this bug.